Bilde borte!!!

Det klassiske møtested for alle som driver kondisjonstrening
Brukeravatar
Kristin
Innlegg: 27
Registrert: 26 jan 2010 17:41
Sted: Tønsberg
Kontakt:

Bilde borte!!!

Legg innav Kristin » 31 jan 2010 19:22

Detta var ikke lett gitt :? Klarte ikke å logge meg på med det "gamle" passordet mitt, og måtte derfor registrere meg på nytt. Og hvordan i all verden klarer jeg å sette inn et nytt bilde :?: Liker ikke alt dette nye - sorry :(

EspeN
Innlegg: 732
Registrert: 18 jan 2010 17:36
Sted: Oslo

Re: Bilde borte!!!

Legg innav EspeN » 31 jan 2010 20:38

>Trykk på brukerkontrollpanel -> PROFIL -> PROFILBILDET

Brukeravatar
acah
Innlegg: 102
Registrert: 24 jan 2010 08:13

Re: Bilde borte!!!

Legg innav acah » 31 jan 2010 21:09

Jeg har ikke klart å laste opp bilde i det hele tatt enda.

De bildene jeg forsøker meg på har for høy piksel og når jeg endrer på det, blir bildet helt blurry......

Det er nok meg som er lite inn i sånt teknisk :oops:

Annette :?

Brukeravatar
Korak
Innlegg: 284
Registrert: 18 jan 2010 21:02
Sted: Bergen
Kontakt:

Re: Bilde borte!!!

Legg innav Korak » 01 feb 2010 07:23

Anette;
Denne linken hjalp meg, du må velge 100 pixel

http://www.shrinkpictures.com/
Gunnar Müdtzy-Knutsen

Brukeravatar
tøfflus
Innlegg: 54
Registrert: 20 jan 2010 21:58
Sted: Oslo
Kontakt:

Re: Bilde borte!!!

Legg innav tøfflus » 01 feb 2010 08:54

Dette strevde jeg med også kristin, det var for stort ørten ganger... før jeg plutselig fikk det lite nok.
Mer trist var det at brukernavnet mitt var tatt innen jeg registrerte meg. *tørker en tåre*

Siri
Bli med på intervalltrening (og langturer) i parken, helt gratis!
http://www.treningscamp.com
Parksprint andre søndag i måneden i vinter:
http://parksprint.blogspot.com

Brukeravatar
Kristin
Innlegg: 27
Registrert: 26 jan 2010 17:41
Sted: Tønsberg
Kontakt:

Re: Bilde borte!!!

Legg innav Kristin » 01 feb 2010 13:52

Ja det var skikkelig dårlig Siri, at navnet ditt var tatt mener jeg. Får fremdeles ikke til bilde jeg, til tross for Korak sitt tips. Jaja, får vente til det detter inn en dataguru i huset tror jeg :roll:

Brukeravatar
acah
Innlegg: 102
Registrert: 24 jan 2010 08:13

Re: Bilde borte!!!

Legg innav acah » 06 feb 2010 20:05

Korak skrev:Anette;
Denne linken hjalp meg, du må velge 100 pixel

http://www.shrinkpictures.com/



Heisann,

Da fikk jeg det til gitt! Takk for tipset :)

Annette :)

EspeN
Innlegg: 732
Registrert: 18 jan 2010 17:36
Sted: Oslo

Re: Bilde borte!!!

Legg innav EspeN » 06 feb 2010 20:08

Hvor er det bildet der fra Annette?

Brukeravatar
SAUCONY
Innlegg: 320
Registrert: 19 jan 2010 11:31
Sted: Øvre Årdal

Re: Bilde borte!!!

Legg innav SAUCONY » 07 feb 2010 11:40

Endelig klarte eg å få fram eit bilde(har nett prøvd før kan du sei :oops:). Takker Korak for tips.
Bildet er fra maratonløpet i Bergen i februar i fjor. Ein blaut opplevelse kan ein trygt sei.
Bjørn F.

EspeN
Innlegg: 732
Registrert: 18 jan 2010 17:36
Sted: Oslo

Re: Bilde borte!!!

Legg innav EspeN » 07 feb 2010 17:54

SAUCONY skrev:Endelig klarte eg å få fram eit bilde(har nett prøvd før kan du sei :oops:). Takker Korak for tips.
Bildet er fra maratonløpet i Bergen i februar i fjor. Ein blaut opplevelse kan ein trygt sei.


Når du løper med fastswitch med hull under skoa så "ber du om det".... (hvis det var de skoa du brukte da)


Gå tilbake til «Kondisjonsforum»

Hvem er online

Brukere i dette forumet: Ingen registrerte brukere og 6 gjester