Bilde borte!!!

Det klassiske møtested for alle som driver kondisjonstrening
Brukeravatar
Kristin
Innlegg: 27
Registrert: 26 jan 2010 17:41
Sted: Tønsberg
Kontakt:

Re: Bilde borte!!!

Legg innav Kristin » 09 feb 2010 14:53

YEHAAAAAAAAAAA - You are my hero Espen :D Thanks a lot!!!!!
Turbo; :lol: :lol:

Brukeravatar
g.stava
Innlegg: 141
Registrert: 19 jan 2010 21:58
Sted: Bø i Vesterålen

Re: Bilde borte!!!

Legg innav g.stava » 09 feb 2010 15:30

Takk fra meg og :)

EspeN
Innlegg: 732
Registrert: 18 jan 2010 17:36
Sted: Oslo

Re: Bilde borte!!!

Legg innav EspeN » 09 feb 2010 21:37

Bare hyggelig! Flott at dere har fått inn bilder, blir så mye livligere da synes jeg ;)

Brukeravatar
sodalo
Innlegg: 392
Registrert: 18 jan 2010 18:19
Sted: Kyrksæterøra

Re: Bilde borte!!!

Legg innav sodalo » 10 feb 2010 12:57

Prøv følgende:
- gå på http://www.google.no
- i søkefeltet skriver du: "site:www.kondis.no/forum EspeN" og trykker Enterknappen
- på noen av søketreffene får man opp valget "bufret". Klikk på linken

Ren nostalgi!! :)

EspeN
Innlegg: 732
Registrert: 18 jan 2010 17:36
Sted: Oslo

Re: Bilde borte!!!

Legg innav EspeN » 10 feb 2010 13:11

Hehe! Mye buffret feilmeldinger.

Brukeravatar
sodalo
Innlegg: 392
Registrert: 18 jan 2010 18:19
Sted: Kyrksæterøra

Re: Bilde borte!!!

Legg innav sodalo » 10 feb 2010 13:15

De vanlige linkene virker naturlig nok ikke, men når man klikker på linken "bufret" så får man opp bruddstykker av gammelforumet, dvs de bitene som google har lagret i sine buffer.

Når jeg skriver "site:www.kondis.no/forum sodalo" så får jeg opp en del av mine innlegg.

EspeN
Innlegg: 732
Registrert: 18 jan 2010 17:36
Sted: Oslo

Re: Bilde borte!!!

Legg innav EspeN » 10 feb 2010 13:48

JepP! Synes det er litt deilig og jeg da.. Starte med blanke ark :)

Gammel er du Sodalo? lenge har du drivet med løping?

Brukeravatar
sodalo
Innlegg: 392
Registrert: 18 jan 2010 18:19
Sted: Kyrksæterøra

Re: Bilde borte!!!

Legg innav sodalo » 10 feb 2010 14:35

Helt greit å starte på blanke ark ja. Men skulle gjerne ha sett at gammelforumet kommer opp som et slags søkbart register igjen. Enten i forumformat som er låst for redigering, eller som en vanlig html-struktur med søkemuligheter.

Jeg blir 36 i år (om jeg ikke stryker med under 2.40-forsøket i OM), og startet seriøst med løping for 1,5 år siden (dvs sommeren 2008). Før det har jeg kun trent etter skippertakmetoden, og aldri prøvd intervalltrening. Aldri drevet med idrett. Men har vært ganske godt bevandret i fjellheimen.

Har hatt en ufattelig bra framgang. Om jeg kommer i nærheten av målene mine i løpet av året så vil det være helt vilt. Gleder meg til å prøve! Selv om 3.48 i snitt i 42 km høres vondt ut.

Brukeravatar
turbo
Innlegg: 423
Registrert: 19 jan 2010 20:14

Re: Bilde borte!!!

Legg innav turbo » 13 feb 2010 20:51

Kjempetakk Espen, dette gikk lett som en plett.
Turbo Inger :)

Brukeravatar
Kristin
Innlegg: 27
Registrert: 26 jan 2010 17:41
Sted: Tønsberg
Kontakt:

Re: Bilde borte!!!

Legg innav Kristin » 14 feb 2010 08:38

Det var litt bedre Turbo - nå så vi litt mere til deg ;)


Gå tilbake til «Kondisjonsforum»

Hvem er online

Brukere i dette forumet: Ingen registrerte brukere og 11 gjester