Side 2 av 4

Re: Bilde borte!!!

Lagt inn: 07 feb 2010 18:28
av acah
EspeN skrev:Hvor er det bildet der fra Annette?


Hei Espen,

Bildet er tatt under fjorårets oslo maraton da vi løp nedover Karl Johan tror jeg.

Jeg var fortsatt veldig pigg og strålende fornøyd der :)

Annette

Re: Bilde borte!!!

Lagt inn: 07 feb 2010 19:07
av SAUCONY
Ja Espen, eg brukte oransje Fastwitch uten at det betydde noko fra eller til. På sykkelstien ca 2 km etter start var det overvann og dammen vart større for kvar passering. Dei som brukte lengst tid hadde visstnok vatn til langt opp på leggen på slutten. Høge gummistøvler hadde kansje holdt meg turr på føttene, men det var ikkje noko alternativ :lol:

Re: Bilde borte!!!

Lagt inn: 07 feb 2010 19:13
av EspeN
SAUCONY skrev:Ja Espen, eg brukte oransje Fastwitch uten at det betydde noko fra eller til. På sykkelstien ca 2 km etter start var det overvann og dammen vart større for kvar passering. Dei som brukte lengst tid hadde visstnok vatn til langt opp på leggen på slutten. Høge gummistøvler hadde kansje holdt meg turr på føttene, men det var ikkje noko alternativ :lol:

DErfor hulla er der, fordi vann skal renne ut!

Har fått tak i noen Fastswitch fra england i fargene, RØDT HVITT OG BLÅTT!! Fikk tak i to par ;)
Litt synd, fordi jeg har så lyst på de guuuuuuuuuule :)

Re: Bilde borte!!!

Lagt inn: 08 feb 2010 09:53
av turbo
Det er nå et himla kav med å få ned bildene til 5 kb og 150 x150 piksel!
Får ikke løpt for tida og sitter å svetter istedet over bildeforminskelse. Puh!
Espen hvordan klarer du ditt "storformat"? Skjønner ingenting jeg.
Turbo

Re: Bilde borte!!!

Lagt inn: 08 feb 2010 13:14
av sodalo
Jeg brukte programmet Adobe photoshop elements for å krympe bildet mitt. Etter å ha kjørt standard krymping til 150*150 brukte jeg funksjonen "Lagre til web" for å krympe filstørrelsen ytterligere. Vips så gikk det akkurat :)

Re: Bilde borte!!!

Lagt inn: 08 feb 2010 15:22
av EspeN
Hvis noen har problemer med bilder kan dere bare sende meg de på espen@mosjonisten.com så skal du få ett tilbake som du lett kan laste opp.

Re: Bilde borte!!!

Lagt inn: 08 feb 2010 16:05
av turbo
Åmen du er snill Espen.
Turbo som enda ikke får ut å løpe. :twisted: Grrrr.

Re: Bilde borte!!!

Lagt inn: 08 feb 2010 18:39
av Kristin
Det var et veldig lite bilde da Turbo ;) Jeg prøver litt til, går det ikke akter jeg å ta imot Espen sin hjelp :)

Re: Bilde borte!!!

Lagt inn: 08 feb 2010 19:42
av EspeN
Da har jeg sendt deg bilde KRistin :)

Re: Bilde borte!!!

Lagt inn: 08 feb 2010 20:43
av turbo
Da ser man ikke rynkene :lol:
Turbo