Bilde borte!!!

Det klassiske møtested for alle som driver kondisjonstrening
Brukeravatar
acah
Innlegg: 102
Registrert: 24 jan 2010 08:13

Re: Bilde borte!!!

Legg innav acah » 07 feb 2010 18:28

EspeN skrev:Hvor er det bildet der fra Annette?


Hei Espen,

Bildet er tatt under fjorårets oslo maraton da vi løp nedover Karl Johan tror jeg.

Jeg var fortsatt veldig pigg og strålende fornøyd der :)

Annette

Brukeravatar
SAUCONY
Innlegg: 320
Registrert: 19 jan 2010 11:31
Sted: Øvre Årdal

Re: Bilde borte!!!

Legg innav SAUCONY » 07 feb 2010 19:07

Ja Espen, eg brukte oransje Fastwitch uten at det betydde noko fra eller til. På sykkelstien ca 2 km etter start var det overvann og dammen vart større for kvar passering. Dei som brukte lengst tid hadde visstnok vatn til langt opp på leggen på slutten. Høge gummistøvler hadde kansje holdt meg turr på føttene, men det var ikkje noko alternativ :lol:
Bjørn F.

EspeN
Innlegg: 732
Registrert: 18 jan 2010 17:36
Sted: Oslo

Re: Bilde borte!!!

Legg innav EspeN » 07 feb 2010 19:13

SAUCONY skrev:Ja Espen, eg brukte oransje Fastwitch uten at det betydde noko fra eller til. På sykkelstien ca 2 km etter start var det overvann og dammen vart større for kvar passering. Dei som brukte lengst tid hadde visstnok vatn til langt opp på leggen på slutten. Høge gummistøvler hadde kansje holdt meg turr på føttene, men det var ikkje noko alternativ :lol:

DErfor hulla er der, fordi vann skal renne ut!

Har fått tak i noen Fastswitch fra england i fargene, RØDT HVITT OG BLÅTT!! Fikk tak i to par ;)
Litt synd, fordi jeg har så lyst på de guuuuuuuuuule :)

Brukeravatar
turbo
Innlegg: 423
Registrert: 19 jan 2010 20:14

Re: Bilde borte!!!

Legg innav turbo » 08 feb 2010 09:53

Det er nå et himla kav med å få ned bildene til 5 kb og 150 x150 piksel!
Får ikke løpt for tida og sitter å svetter istedet over bildeforminskelse. Puh!
Espen hvordan klarer du ditt "storformat"? Skjønner ingenting jeg.
Turbo

Brukeravatar
sodalo
Innlegg: 392
Registrert: 18 jan 2010 18:19
Sted: Kyrksæterøra

Re: Bilde borte!!!

Legg innav sodalo » 08 feb 2010 13:14

Jeg brukte programmet Adobe photoshop elements for å krympe bildet mitt. Etter å ha kjørt standard krymping til 150*150 brukte jeg funksjonen "Lagre til web" for å krympe filstørrelsen ytterligere. Vips så gikk det akkurat :)

EspeN
Innlegg: 732
Registrert: 18 jan 2010 17:36
Sted: Oslo

Re: Bilde borte!!!

Legg innav EspeN » 08 feb 2010 15:22

Hvis noen har problemer med bilder kan dere bare sende meg de på espen@mosjonisten.com så skal du få ett tilbake som du lett kan laste opp.

Brukeravatar
turbo
Innlegg: 423
Registrert: 19 jan 2010 20:14

Re: Bilde borte!!!

Legg innav turbo » 08 feb 2010 16:05

Åmen du er snill Espen.
Turbo som enda ikke får ut å løpe. :twisted: Grrrr.

Brukeravatar
Kristin
Innlegg: 27
Registrert: 26 jan 2010 17:41
Sted: Tønsberg
Kontakt:

Re: Bilde borte!!!

Legg innav Kristin » 08 feb 2010 18:39

Det var et veldig lite bilde da Turbo ;) Jeg prøver litt til, går det ikke akter jeg å ta imot Espen sin hjelp :)

EspeN
Innlegg: 732
Registrert: 18 jan 2010 17:36
Sted: Oslo

Re: Bilde borte!!!

Legg innav EspeN » 08 feb 2010 19:42

Da har jeg sendt deg bilde KRistin :)

Brukeravatar
turbo
Innlegg: 423
Registrert: 19 jan 2010 20:14

Re: Bilde borte!!!

Legg innav turbo » 08 feb 2010 20:43

Da ser man ikke rynkene :lol:
Turbo


Gå tilbake til «Kondisjonsforum»

Hvem er online

Brukere i dette forumet: Ingen registrerte brukere og 8 gjester